Besoin d aide technique

    Partagez
    avatar
    soloje

    Messages : 150
    Date d'inscription : 22/04/2012

    Besoin d aide technique

    Message par soloje le Jeu 28 Juin - 7:35

    Je viens de passer chez FREE après de nombreuses années d'utilisation d' Orange, mais FREE me propose un débit X2 par rapport à Orange alors ...
    Bref ca été hyper rapide , prise de contact vendredi soir , envoie de la box mardi et ma ligne dispo hier soir .
    jusqu' a là tout va bien
    Chez moi c'est un peu complexe , j ai 3 postes fixes relié en cable ethernet et des portables en wifi.
    sur les fixes, j 'en ai 2 en WIN7 et un en XP , j ai donc relié mes 3 en câble ethernet à la freebox.Pour les 2 en WIn 7 RAS, tout va super bien. pour celui en XP impossible de le connecter à internet, La box voit le poste , je le vois en réseau a partir d'un des ordis en Win7aussi.
    quand je rentre ds la box ( celle de dernnière génération au passage) je vois que le port est bien connecté . sur le poste qui merde il me dit aussi qu'il est connecte , que le net est opérationnel mais que d'al des que je lance firefox( ou IE) .
    bien sur j ai essayé de brancher sur un autre port d inverser un qui "marche" , de reprendre mon Switch ethernet ...rien à faire.
    j'ai bien vu un truc de bizare ds la box sur le menue UPNpng , ou un truc comme ca je dis de mémoire

    des idées ?
    avatar
    Exodiuss
    Admin

    Messages : 277
    Date d'inscription : 18/10/2011
    Age : 28

    Re: Besoin d aide technique

    Message par Exodiuss le Jeu 28 Juin - 11:07

    Ok, je me rappel plus bien la procédure exact, car ça fait plus de deux ans que j'ai pas toucher à un xp, mais va dans les propriété de ta connexion sous xp, trouve l'endroit ou tu peut mettre une ip réseau par toi même, et vérifie si elle l'option est bien en automatique.


    _________________
    avatar
    soloje

    Messages : 150
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par soloje le Jeu 28 Juin - 11:37

    ben en fait j avais farfouillé un peu ds le menu propriété de la connexion internet , qui est différencié de la connexion réseau.
    là j' ai un truc où j 'ai une adresse IP d'afficher ainsi qu'un port utilisé.
    ce qui est bizarre c 'est que l adressse IP mise là est différente de celle donnée par l'info que j' ai ds la partie connexion reseau/propriété. Ca reste un adresse IP de forme réseau local 192-168-x-x

    j ai essayé de modifier cette adresse IP en remettant celle donné par la connexion réesau mais pas mieux.

    inutile de dire que tout marchait bien avant qd j'utilisais la Box orange avec un Switch ethernet
    avatar
    Flyingwolf

    Messages : 13
    Date d'inscription : 27/04/2012

    Re: Besoin d aide technique

    Message par Flyingwolf le Jeu 28 Juin - 17:10

    soloje a écrit:
    là j' ai un truc où j 'ai une adresse IP d'afficher ainsi qu'un port utilisé.
    ce qui est bizarre c 'est que l adressse IP mise là est différente de celle donnée par l'info que j' ai ds la partie connexion reseau/propriété

    Agné? J'ai rien pigé à partir de là.

    On reprend : ton PC sous XP obtient une adresse IP type réseau local (192.168.X.X on va dire)
    Tu peux le voir apparaitre dans le voisinage réseau des autres PCs (qui fonctionnent sous Win 7)
    Le PC XP te dit qu'il a bien accès à internet, mais tu n'arrives pas à obtenir des pages web avec des navigateurs.

    Test depuis une invite de commande un "ping google.fr" et donne le retour. (et éventuellement si t'as un skype/msn que tu pourrais me filer...)
    avatar
    soloje

    Messages : 150
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par soloje le Jeu 28 Juin - 18:24

    Flyingwolf a écrit:
    soloje a écrit:
    là j' ai un truc où j 'ai une adresse IP d'afficher ainsi qu'un port utilisé.
    ce qui est bizarre c 'est que l adressse IP mise là est différente de celle donnée par l'info que j' ai ds la partie connexion reseau/propriété

    Agné? J'ai rien pigé à partir de là.

    J ai en fait choisi les options "afficher la connexion" en bas a droite du bureau pour ma connexion réseau et connexion internet , les 2 petits écrans a coté de l horloge en bas à droite sous XP.
    si je vais sur la connexion reseau et je regarde l IP , j ai une IP réseau classique 192.198.X.X
    si je fais pareil ds la connexion internet , et que je vais ds le bouton paramètre; j 'arrive à une fenêtre service où j'ai plusieurs fois un trucs appelés "Teredo"? .Si je fais "modifié" de ce truc là , j'arrive à une fenêtre où j ai "l'ordinateur hote de ce service sur votre bureau" avec un adresse IP différente de celle donnée plus haut et j'ai aussi un port interne de se service de donnée 59xxx. j ai aussi des option UDP ou TCP de cocher

    Flyingwolf a écrit:
    On reprend : ton PC sous XP obtient une adresse IP type réseau local (192.168.X.X on va dire)
    Tu peux le voir apparaitre dans le voisinage réseau des autres PCs (qui fonctionnent sous Win 7)
    Le PC XP te dit qu'il a bien accès à internet, mais tu n'arrives pas à obtenir des pages web avec des navigateurs.
    L adresse Ip est celle que je vois comme expliqué ci-dessus, sinon oui pour tout le reste

    Flyingwolf a écrit:
    Test depuis une invite de commande un "ping google.fr" et donne le retour. (et éventuellement si t'as un skype/msn que tu pourrais me filer...)

    j ai fait ds le commande DOS ce que tu disais et j ai une fenêtre DOS qui s 'ouvre mais aucun résultat d'affiché
    sinon j ai msn à soloje at netcourrier.com
    merci ;)
    avatar
    Exodiuss
    Admin

    Messages : 277
    Date d'inscription : 18/10/2011
    Age : 28

    Re: Besoin d aide technique

    Message par Exodiuss le Jeu 28 Juin - 22:37

    Il faut que l'adresse IP soit donner automatiquement par windows, il y à une option à cocher pour le faire.


    _________________
    avatar
    Arland

    Messages : 58
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par Arland le Ven 29 Juin - 9:23

    Exodiuss a écrit:Il faut que l'adresse IP soit donner automatiquement par windows, il y à une option à cocher pour le faire.

    Ce n'est pas le client qui s'occupe de ça, mais le routeur de la box via le DHCP qui doit être activé par défaut. Bref, de toute façon flying a dû régler le problème par MSN.
    avatar
    Exodiuss
    Admin

    Messages : 277
    Date d'inscription : 18/10/2011
    Age : 28

    Re: Besoin d aide technique

    Message par Exodiuss le Ven 29 Juin - 10:09

    Je ne parle pas de la box.


    _________________
    avatar
    Arland

    Messages : 58
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par Arland le Ven 29 Juin - 10:40

    Exodiuss a écrit:Je ne parle pas de la box.

    Certes, mais tu parles d'attribution d'IP.
    avatar
    Exodiuss
    Admin

    Messages : 277
    Date d'inscription : 18/10/2011
    Age : 28

    Re: Besoin d aide technique

    Message par Exodiuss le Ven 29 Juin - 12:42

    Tu peut t'auto attribuer une ip.


    _________________
    avatar
    soloje

    Messages : 150
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par soloje le Ven 29 Juin - 13:47

    j ai pu résoudre, j avais mis une valeur de DNS au lieu de laisser le truc en auto à une époque reculée , j'ai supprimé et ca marche .
    j 'ai plus qu a résoudre mon probleme d envoie de mail par thunderbird et j aurai fait le tour de tous les problèmes :)
    avatar
    Arland

    Messages : 58
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par Arland le Ven 29 Juin - 16:22

    Exodiuss a écrit:Tu peut t'auto attribuer une ip.

    Oui sur ton routeur mais pas par ton OS sauf si ce dernier est utilisé comme routeur logiciel de ton réseau (ton pc fait office de routeur).
    avatar
    Exodiuss
    Admin

    Messages : 277
    Date d'inscription : 18/10/2011
    Age : 28

    Re: Besoin d aide technique

    Message par Exodiuss le Ven 29 Juin - 16:26

    Si arland, sur ton os tu peut. je ne me rappel plus exactement quel route suivre pour le faire, mais je l'ai fait de très nombreuses fois pour faire des lans.


    _________________
    avatar
    Arland

    Messages : 58
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par Arland le Ven 29 Juin - 16:33

    Exodiuss a écrit:Si arland, sur ton os tu peut. je ne me rappel plus exactement quel route suivre pour le faire, mais je l'ai fait de très nombreuses fois pour faire des lans.

    Alors dans ce cas il s'agit de la second partie de mon dernier post et ça n'a rien à voir avec le cas de solo.

    En passant le coup du DNS j'ai faillit le proposer mais je voulais pas interférer avec flying... comme quoi.
    avatar
    Flyingwolf

    Messages : 13
    Date d'inscription : 27/04/2012

    Re: Besoin d aide technique

    Message par Flyingwolf le Ven 29 Juin - 22:12

    Non mais interfère Arland, interfère. ;)
    Pas repassé par ici depuis mon post, du coup Soloje s'est débrouillé tout seul. En plus il l'a fait mieux que moi, j'ai carrément zappé une couche dans ma remontée du modèle OSI - TCP/IP !! J'aurais du lui demander un ping 8.8.8.8 suivi du ping google.fr, et là on aurait vu de suite.
    avatar
    soloje

    Messages : 150
    Date d'inscription : 22/04/2012

    Re: Besoin d aide technique

    Message par soloje le Sam 30 Juin - 13:33

    j avais configuré mon DNS y a longtemps car j avais lu des valeurs conseillées pour orange à l 'époque et j avais zappé depuis

    Contenu sponsorisé

    Re: Besoin d aide technique

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 30 Mar - 12:33